<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.birnoktabir.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg" /><meta name="author" content="Sinan Küstür">

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>BKM: 2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı</title>
<meta name="description" content="BKM, 2016&#039;da Türkiye&#039;de kartlı ödeme pazarında yaşanan gelişmeleri ve yapılan çalışmaları düzenlediği basın toplantısıyla değerlendirdi."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BKM: 2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı" />
<meta property="og:description" content="BKM, 2016&#039;da Türkiye&#039;de kartlı ödeme pazarında yaşanan gelişmeleri ve yapılan çalışmaları düzenlediği basın toplantısıyla değerlendirdi." />
<meta property="og:url" content="https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/" />
<meta property="og:site_name" content="BirNoktaBir" />
<meta property="article:tag" content="2016" />
<meta property="article:tag" content="banka kartı" />
<meta property="article:tag" content="bankalararası kart merkezi" />
<meta property="article:tag" content="bkm" />
<meta property="article:tag" content="e-ticaret" />
<meta property="article:tag" content="finansal teknoloji" />
<meta property="article:tag" content="kredi kartı" />
<meta property="article:tag" content="mobil ticaret" />
<meta property="article:tag" content="soner canko" />
<meta property="article:section" content="Fintech" />
<meta property="article:published_time" content="2017-01-24T14:10:59+03:00" />
<meta property="article:modified_time" content="2017-01-24T14:49:19+03:00" />
<meta property="og:updated_time" content="2017-01-24T14:49:19+03:00" />
<meta property="og:image" content="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BKM, 2016&#039;da Türkiye&#039;de kartlı ödeme pazarında yaşanan gelişmeleri ve yapılan çalışmaları düzenlediği basın toplantısıyla değerlendirdi." />
<meta name="twitter:title" content="BKM: 2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı" />
<meta name="twitter:image" content="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BirNoktaBir &raquo; beslemesi" href="https://www.birnoktabir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BirNoktaBir &raquo; yorum beslemesi" href="https://www.birnoktabir.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="iCal İçerik Kaynağı BirNoktaBir &raquo;" href="https://www.birnoktabir.com/etkinlikler/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="BirNoktaBir &raquo; BKM: 2016&#8217;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı yorum beslemesi" href="https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.birnoktabir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.birnoktabir.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.birnoktabir.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.birnoktabir.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.birnoktabir.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.birnoktabir.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.birnoktabir.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.birnoktabir.com/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.birnoktabir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.birnoktabir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.birnoktabir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.birnoktabir.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.birnoktabir.com/?p=911' />
<link rel="alternate" type="application/json+oembed" href="https://www.birnoktabir.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.birnoktabir.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.birnoktabir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.birnoktabir.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.birnoktabir.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/www.birnoktabir.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ee398d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="NCK3JZvvn8wybMuzGkvXJ8BDWSdJPbA3Ur4OffQ5Emw" />
</head>

<body class="post-template-default single single-post postid-911 single-format-standard tribe-no-js bkm-2016-kartli-odeme-pazari single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=166223686791332";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/1NBir" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/1NBir" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/1NBir" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-904"><a href="https://www.birnoktabir.com/">ANA SAYFA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.birnoktabir.com/kategori/girisimler/">GİRİŞİMLER</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.birnoktabir.com/kategori/mobil/">MOBİL</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.birnoktabir.com/kategori/cihazlar/">CİHAZLAR</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.birnoktabir.com/kategori/ulasim/">ULAŞIM</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14"><a>DİĞER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.birnoktabir.com/kategori/sosyal/">Sosyal</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.birnoktabir.com/kategori/ticaret/">Ticaret</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.birnoktabir.com/kategori/gelisen-teknolojiler/">Gelişen Teknolojiler</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.birnoktabir.com/kategori/medya/">Medya</a></li>
</ul>
</li>
<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883"><a href="http://www.birnoktabir.com/etkinlikler/">ETKİNLİKLER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.birnoktabir.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Arama</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi geri alın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.birnoktabir.com/">
            <img class="td-retina-data" data-retina="http://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web2x.png" src="https://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web.png" alt=""/>
            <span class="td-visual-hidden">BirNoktaBir</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.birnoktabir.com/">
		<img class="td-retina-data" data-retina="https://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web2x.png" src="https://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.birnoktabir.com/">
		<img class="td-retina-data" data-retina="http://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web2x.png" src="https://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web.png" alt=""/>
	</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-904"><a href="https://www.birnoktabir.com/">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.birnoktabir.com/kategori/girisimler/">GİRİŞİMLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.birnoktabir.com/kategori/mobil/">MOBİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://www.birnoktabir.com/kategori/cihazlar/">CİHAZLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.birnoktabir.com/kategori/ulasim/">ULAŞIM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a>DİĞER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.birnoktabir.com/kategori/sosyal/">Sosyal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.birnoktabir.com/kategori/ticaret/">Ticaret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://www.birnoktabir.com/kategori/gelisen-teknolojiler/">Gelişen Teknolojiler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.birnoktabir.com/kategori/medya/">Medya</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-883"><a href="http://www.birnoktabir.com/etkinlikler/">ETKİNLİKLER</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.birnoktabir.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="7448656560"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="7448656560"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="7448656560"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-911" class="post-911 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech category-mansetler tag-477 tag-banka-karti tag-bankalararasi-kart-merkezi tag-bkm tag-e-ticaret tag-finansal-teknoloji tag-kredi-karti tag-mobil-ticaret tag-soner-canko" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.birnoktabir.com/">
                                  <span itemprop="name">Ana Sayfa</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Görüntüle: Fintech" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.birnoktabir.com/kategori/fintech/">
                                  <span itemprop="name">Fintech</span>    </a>    <meta itemprop="position" content = "2"></span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.birnoktabir.com/kategori/fintech/">Fintech</a></li></ul>
                        <header>
                            <h1 class="entry-title">BKM: 2016&#8217;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.birnoktabir.com/author/sinkus/">Sinan Küstür</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T14:10:59+00:00" >24 Ocak 2017</time></span>                                                                <div class="td-post-comments"><a href="https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BKM%3A+2016%E2%80%99da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1&url=https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F&via=1NBir"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/&amp;media=https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BKM%3A+2016%E2%80%99da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1%20-%20https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/" data-text="BKM: 2016&#8217;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <p><img class="alignnone wp-image-913 size-full" src="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg" alt="bkm" width="1920" height="1080" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg 1920w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-300x169.jpg 300w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-768x432.jpg 768w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-1024x576.jpg 1024w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-747x420.jpg 747w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-1493x840.jpg 1493w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-640x360.jpg 640w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-1280x720.jpg 1280w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-681x383.jpg 681w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117-1362x766.jpg 1362w" sizes="(max-width: 1920px) 100vw, 1920px" />Bankalararası Kart Merkezi (BKM), geçtiğimiz yıl kartlı ödemeler ve nakitsiz toplum hedefine ulaşma konusunda yapılan çalışmaları ve yaşanan gelişmeleri basın toplantısında değerlendirdi. Toplantıda konuşan BKM Genel Müdürü Dr. Soner Canko, 2016&#8217;da kart sahiplerinin lüks tüketiminden feragat ettiğini ve temel ihtiyaçları karşılamak adına tasarrufa yöneldiğini belirtti. Canko, Türkiye&#8217;nin 2023&#8217;te nakitsiz toplum olma hedefinde temponun düşmediğini dile getirdi.</p>
<p>Canko toplantıda nakitsiz yaşam, mobil ticaret ve finansal teknoloji girişimleri (Fintech) başlıklarında Türkiye&#8217;nin kartlı ödeme pazarını mercek altına aldı.</p>
<p>Açıklanan rakamlara göre, Türkiye&#8217;de 2016 itibarıyla banka ve kredi kartları dahil olmak üzere 176 milyon kart bulunuyor. Bu kartların 58.8 milyonunu kredi kartları oluşturuyor. Kalan 117 milyon kart ise banka kartı niteliği taşıyor. 2015&#8217;ten 2016&#8217;ya Türkiye&#8217;deki kart sayısının yüzde 3 oranında arttığını belirten Soner Canko, Türkiye&#8217;nin Avrupa&#8217;daki 1 numaralı kart pazarı olmayı sürdürdüğünün altını çizdi.</p>
<p>Canko, ödemelerdeki kart kullanımının artışına da dikkat çekti. 2016&#8217;da kartla yapılan ödemelerin yüzde 12 oranında arttığını söyleyen Canko, bu alışverişlerde harcanan rakamın 587 milyar TL&#8217;ye ulaştığını belirtti. Söz konusu meblağ, 2015&#8217;te 526 milyar TL seviyesindeydi. Ticari kredi kartı ve banka kartlarıyla yapılan ödemelerdeki artış hızından da bahseden Canko, ticari kartlarla yapılan ödemelerin genel kartlı ödemelere kıyasla daha hızlı büyüdüğüne dikkat çekti. 2016&#8217;da ticari kredi kartı ödemeleri yüzde 17 oranında arttı. Banka kartı ödemelerinde ise bu artış yüzde 34 oldu. Canko, artık her 4 kartlı ödemeden 1&#8217;inin banka kartlarıyla yapıldığını vurguladı.</p>
<p>BKM&#8217;nin verileri, hane halkı harcamalarında kart kullanımının her geçen yıl arttığını gözler önüne seriyor. 2014 ve 2015&#8217;te kartlı ödemelerin hane halkı harcamalarına oranı yüzde 37 iken, 2016&#8217;da bu oran yüzde 40&#8217;a yükseldi. Türkiye&#8217;de kişi başına kartlı ödeme sayısının 10 yıl içinde 3 kat arttığını söyleyen Canko, buna rağmen halen tam potansiyele ulaşılmadığına dikkat çekti. 2016&#8217;nın sonuna ait verilere göre, Türkiye&#8217;de 34.7 milyon potansiyel kredi kartı ve 19.8 milyon banka kartı kullanıcısının bulunduğunu belirtti.</p>
<p><img class="alignnone size-full wp-image-914" src="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117.jpg" alt="" width="800" height="533" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117.jpg 800w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117-300x200.jpg 300w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117-768x512.jpg 768w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117-630x420.jpg 630w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117-640x426.jpg 640w, https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-basin-toplantisi-240117-681x454.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Bankalararası Kart Merkezi&#8217;nin rakamları, hangi sektörlerde kart kullanımının daha fazla olduğunu ve hangi sektörlerde artış ya da düşüş yaşandığını gösteriyor. Özellikle lüks tüketim ve turizm harcamalarında bir yıl öncesine kıyasla yaşanan düşüş dikkat çekiyor. Kart harcamalarının en çok artış gösterdiği sektörler arasında yüzde 84 ile bireysel emeklilik başı çekiyor. Kamu/vergi harcamaları yüzde 72 ile ikinci sıraya yerleşirken, sigorta harcamaları da yüzde 25 ile üçüncü sırada bulunuyor. BKM Genel Müdürü Soner Canko, tasarrufa yönelik sektörlerdeki harcama artışıyla bireylerin geleceklerini garanti altına alma eğilimi arasında bağlantı olduğunu ifade etti. Kredi kartıyla en çok harcama yapılan ilk üç sektör ise 2016&#8217;da da değişmedi. Market/Gıda, Akaryakıt ve Giyim 2016&#8217;da kredi kartıyla en çok alışveriş yapılan ilk üç sektör oldu.</p>
<p>2016&#8217;da internetteki kartlı ödemeler de fiziksel ödemelere kıyasla daha hızlı büyüdü. Soner Canko, internet üzerindeki kartlı ödeme tutarının toplam ödemeler içindeki payının 2016&#8217;da yüzde 12&#8217;ye ulaştığını belirtti. Söz konusu oran, 2013&#8217;te yüzde 8 seviyesindeydi. 2016&#8217;da internette yapılan kartlı ödemelerle toplam 68.4 milyar TL harcandı. Mobil ticaretteki artış da bu durumda önemli rol oynadı. 2014&#8217;te yüzde 19 olan mobil alışveriş oranı, 2016&#8217;da yüzde 51&#8217;e yükseldi.</p>
<h2><strong>BKM finansal teknoloji girişimlerinin Türkiye&#8217;ye yabancı yatırım getireceğine inanıyor</strong></h2>
<p>BKM Genel Müdürü Soner Canko, 2016&#8217;nın finansal teknoloji (Fintech) girişimlerinin yılı olduğunu dile getirdi. Fintech ekosistemindeki işlem değeri 2016&#8217;da 15 milyar dolara yaklaştı. Geçtiğimiz yıl Türkiye&#8217;de girişimlere yapılan yatırımların yüzde 47&#8217;lik kısmını da Fintech girişimleri aldı. Dünyada Fintech girişimlerine yüksek bir yatırımcı desteği olduğunu belirten Soner Canko, Fintech girişimlerinin Türkiye&#8217;ye yabancı yatırım çekeceğine inandıklarını sözlerine ekledi.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://www.birnoktabir.com/konu/2016/">2016</a></li><li><a href="https://www.birnoktabir.com/konu/banka-karti/">banka kartı</a></li><li><a href="https://www.birnoktabir.com/konu/bankalararasi-kart-merkezi/">bankalararası kart merkezi</a></li><li><a href="https://www.birnoktabir.com/konu/bkm/">bkm</a></li><li><a href="https://www.birnoktabir.com/konu/e-ticaret/">e-ticaret</a></li><li><a href="https://www.birnoktabir.com/konu/finansal-teknoloji/">finansal teknoloji</a></li><li><a href="https://www.birnoktabir.com/konu/kredi-karti/">kredi kartı</a></li><li><a href="https://www.birnoktabir.com/konu/mobil-ticaret/">mobil ticaret</a></li><li><a href="https://www.birnoktabir.com/konu/soner-canko/">soner canko</a></li></ul>            </div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div class="fb-page" data-href="https://www.facebook.com/1NBir" data-width="650" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1NBir" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1NBir">Birnoktabir.com</a></blockquote></div><style>
@media (min-width: 768px) and (max-width: 2400px) {
#twittertakip{float:right; margin-top:-90px; margin-right:20px;
}
}
@media (min-width: 300px) and (max-width: 767px) {
#twittertakip{display:none;
}
}
</style><div id="twittertakip"><a href="https://twitter.com/1NBir" class="twitter-follow-button" data-show-count="false" data-lang="tr" data-size="large">Takip et: @1NBir</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BKM%3A+2016%E2%80%99da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1&url=https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F&via=1NBir"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/&amp;media=https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BKM%3A+2016%E2%80%99da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1%20-%20https%3A%2F%2Fwww.birnoktabir.com%2Fbkm-2016-kartli-odeme-pazari-911%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki haber</span><a href="https://www.birnoktabir.com/samsung-finansal-tablolar-2016-4c-901/">Samsung Galaxy Note 7&#8217;ye rağmen son üç yılın en yüksek kârını elde etti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki haber</span><a href="https://www.birnoktabir.com/sinemia-yatirim-turu-5-5-milyon-tl-918/">Sinemia yatırım turunda 5.5 milyon TL toplamayı başardı</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.birnoktabir.com/author/sinkus/">Sinan Küstür</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sinan Küstür"></span><meta itemprop="datePublished" content="2017-01-24T14:10:59+00:00"><meta itemprop="dateModified" content="2017-01-24T14:49:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.birnoktabir.com/bkm-2016-kartli-odeme-pazari-911/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web.png"></span><meta itemprop="name" content="BirNoktaBir"></span><meta itemprop="headline " content="BKM: 2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.birnoktabir.com/wp-content/uploads/2017/01/bkm-logo-240117.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <script>var block_td_uid_2_5902289c91525 = new tdBlock();
block_td_uid_2_5902289c91525.id = "td_uid_2_5902289c91525";
block_td_uid_2_5902289c91525.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5902289c91525_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":911,"live_filter_cur_post_author":"3"}';
block_td_uid_2_5902289c91525.td_column_number = "3";
block_td_uid_2_5902289c91525.block_type = "td_block_related_posts";
block_td_uid_2_5902289c91525.post_count = "3";
block_td_uid_2_5902289c91525.found_posts = "3";
block_td_uid_2_5902289c91525.header_color = "";
block_td_uid_2_5902289c91525.ajax_pagination_infinite_stop = "";
block_td_uid_2_5902289c91525.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5902289c91525);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5902289c91525_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5902289c91525" ><h4 class="td-related-title"><a id="td_uid_3_5902289c975bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5902289c91525" href="#">İLGİLİ YAZILAR</a><a id="td_uid_4_5902289c976c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5902289c91525" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_2_5902289c91525 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.birnoktabir.com/tusiad-e-ticaret-raporu-1521/" rel="bookmark" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli"><img width="238" height="178" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/04/tusiad-250417-238x178.jpg" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/04/tusiad-250417-238x178.jpg 238w, https://www.birnoktabir.com/wp-content/uploads/2017/04/tusiad-250417-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/tusiad-e-ticaret-raporu-1521/" rel="bookmark" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli">TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.birnoktabir.com/tesla-2016-sevkiyat-730/" rel="bookmark" title="Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi"><img width="238" height="178" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117-238x178.jpg" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117-238x178.jpg 238w, https://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/tesla-2016-sevkiyat-730/" rel="bookmark" title="Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi">Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.birnoktabir.com/zencommerce-indirim-kampanyasi-417/" rel="bookmark" title="Zencommerce kısa bir süre için indirimli fiyattan mağaza açma imkanı sunuyor"><img width="238" height="178" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2016/11/zencommerce-151116-238x178.png" srcset="https://www.birnoktabir.com/wp-content/uploads/2016/11/zencommerce-151116-238x178.png 238w, https://www.birnoktabir.com/wp-content/uploads/2016/11/zencommerce-151116-476x356.png 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="zencommerce" title="Zencommerce kısa bir süre için indirimli fiyattan mağaza açma imkanı sunuyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/zencommerce-indirim-kampanyasi-417/" rel="bookmark" title="Zencommerce kısa bir süre için indirimli fiyattan mağaza açma imkanı sunuyor">Zencommerce kısa bir süre için indirimli fiyattan mağaza açma imkanı sunuyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5902289c91525" data-td_block_id="td_uid_2_5902289c91525"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5902289c91525" data-td_block_id="td_uid_2_5902289c91525"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4355589369"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4355589369"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4355589369"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5902289c9f609_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5902289c9f609" >
<style scoped>
.td_uid_6_5902289c9f609_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5902289c9f609_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5902289c9f609_rand .td_quote_on_blocks,
        	.td_uid_6_5902289c9f609_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5902289c9f609_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5902289c9f609_rand .td-instagram-user a {
                color: #282850;
            }

            .td_uid_6_5902289c9f609_rand .td-next-prev-wrap a:hover i {
                background-color: #282850;
                border-color: #282850;
            }

            .td_uid_6_5902289c9f609_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5902289c9f609_rand .td-trending-now-title,
            .td_uid_6_5902289c9f609_rand .block-title span,
            .td_uid_6_5902289c9f609_rand .td-weather-information:before,
            .td_uid_6_5902289c9f609_rand .td-weather-week:before,
            .td_uid_6_5902289c9f609_rand .td-exchange-header:before,
            .td_uid_6_5902289c9f609_rand .block-title a {
                background-color: #282850;
            }

            
            .td_uid_6_5902289c9f609_rand .td-trending-now-title,
            .td_uid_6_5902289c9f609_rand .block-title span,
            .td_uid_6_5902289c9f609_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_6_5902289c9f609 = new tdBlock();
block_td_uid_6_5902289c9f609.id = "td_uid_6_5902289c9f609";
block_td_uid_6_5902289c9f609.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#282850","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5902289c9f609_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5902289c9f609.td_column_number = "1";
block_td_uid_6_5902289c9f609.block_type = "td_block_7";
block_td_uid_6_5902289c9f609.post_count = "5";
block_td_uid_6_5902289c9f609.found_posts = "134";
block_td_uid_6_5902289c9f609.header_color = "#282850";
block_td_uid_6_5902289c9f609.ajax_pagination_infinite_stop = "";
block_td_uid_6_5902289c9f609.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_6_5902289c9f609);
</script><h4 class="block-title"><span>SON MANŞETLER</span></h4><div id=td_uid_6_5902289c9f609 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.birnoktabir.com/instagram-kullanici-sayisi-700-milyon-1524/" rel="bookmark" title="Instagram&#8217;ın büyüme hızı her geçen gün artıyor"><img width="100" height="75" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/04/instagram-260417-100x75.png" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/04/instagram-260417-100x75.png 100w, https://www.birnoktabir.com/wp-content/uploads/2017/04/instagram-260417-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Instagram&#8217;ın büyüme hızı her geçen gün artıyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/instagram-kullanici-sayisi-700-milyon-1524/" rel="bookmark" title="Instagram&#8217;ın büyüme hızı her geçen gün artıyor">Instagram&#8217;ın büyüme hızı her geçen gün artıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T17:49:34+00:00" >26 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.birnoktabir.com/tusiad-e-ticaret-raporu-1521/" rel="bookmark" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli"><img width="100" height="75" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/04/tusiad-250417-100x75.jpg" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/04/tusiad-250417-100x75.jpg 100w, https://www.birnoktabir.com/wp-content/uploads/2017/04/tusiad-250417-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/tusiad-e-ticaret-raporu-1521/" rel="bookmark" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli">TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T15:38:00+00:00" >25 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.birnoktabir.com/netflix-orijinal-icerik-yatirim-1513/" rel="bookmark" title="Netflix orijinal içerik sayısını artırmak için 1 milyar dolarlık yeni yatırım peşinde"><img width="100" height="75" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/03/netflix-logo-170317-e1489741463749-100x75.png" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/03/netflix-logo-170317-e1489741463749-100x75.png 100w, https://www.birnoktabir.com/wp-content/uploads/2017/03/netflix-logo-170317-e1489741463749-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="netflix" title="Netflix orijinal içerik sayısını artırmak için 1 milyar dolarlık yeni yatırım peşinde"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/netflix-orijinal-icerik-yatirim-1513/" rel="bookmark" title="Netflix orijinal içerik sayısını artırmak için 1 milyar dolarlık yeni yatırım peşinde">Netflix orijinal içerik sayısını artırmak için 1 milyar dolarlık yeni yatırım...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T16:46:40+00:00" >24 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.birnoktabir.com/facebook-f8-2017-duyurular-1490/" rel="bookmark" title="Facebook F8 konferansında hangi duyuruları gerçekleştirdi?"><img width="100" height="75" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/04/facebook-f8-mark-zuckerberg-190417-100x75.jpg" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/04/facebook-f8-mark-zuckerberg-190417-100x75.jpg 100w, https://www.birnoktabir.com/wp-content/uploads/2017/04/facebook-f8-mark-zuckerberg-190417-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="facebook f8" title="Facebook F8 konferansında hangi duyuruları gerçekleştirdi?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/facebook-f8-2017-duyurular-1490/" rel="bookmark" title="Facebook F8 konferansında hangi duyuruları gerçekleştirdi?">Facebook F8 konferansında hangi duyuruları gerçekleştirdi?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T12:19:44+00:00" >19 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.birnoktabir.com/iyzico-dorduncu-yil-infografik-1485/" rel="bookmark" title="iyzico dördüncü yılında hangi noktaya geldi, neleri hedefliyor?"><img width="100" height="75" class="entry-thumb" src="https://www.birnoktabir.com/wp-content/uploads/2017/01/iyzico-logo-190117-100x75.jpg" srcset="https://www.birnoktabir.com/wp-content/uploads/2017/01/iyzico-logo-190117-100x75.jpg 100w, https://www.birnoktabir.com/wp-content/uploads/2017/01/iyzico-logo-190117-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="iyzico" title="iyzico dördüncü yılında hangi noktaya geldi, neleri hedefliyor?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/iyzico-dorduncu-yil-infografik-1485/" rel="bookmark" title="iyzico dördüncü yılında hangi noktaya geldi, neleri hedefliyor?">iyzico dördüncü yılında hangi noktaya geldi, neleri hedefliyor?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T11:59:55+00:00" >18 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Birnoktabir Sağ Sidebar Reklam 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3224249425647164"
     data-ad-slot="6594581762"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>YAKLAŞAN ETKİNLİKLER</span></div>	<p>Şu anda yaklaşan events bulunmamaktadır</p>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5902289cafab3_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5902289cafab3" >
<style scoped>
.td_uid_7_5902289cafab3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5902289cafab3_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5902289cafab3_rand .td_quote_on_blocks,
        	.td_uid_7_5902289cafab3_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5902289cafab3_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5902289cafab3_rand .td-instagram-user a {
                color: #282850;
            }

            .td_uid_7_5902289cafab3_rand .td-next-prev-wrap a:hover i {
                background-color: #282850;
                border-color: #282850;
            }

            .td_uid_7_5902289cafab3_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5902289cafab3_rand .td-trending-now-title,
            .td_uid_7_5902289cafab3_rand .block-title span,
            .td_uid_7_5902289cafab3_rand .td-weather-information:before,
            .td_uid_7_5902289cafab3_rand .td-weather-week:before,
            .td_uid_7_5902289cafab3_rand .td-exchange-header:before,
            .td_uid_7_5902289cafab3_rand .block-title a {
                background-color: #282850;
            }

            
            .td_uid_7_5902289cafab3_rand .td-trending-now-title,
            .td_uid_7_5902289cafab3_rand .block-title span,
            .td_uid_7_5902289cafab3_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_7_5902289cafab3 = new tdBlock();
block_td_uid_7_5902289cafab3.id = "td_uid_7_5902289cafab3";
block_td_uid_7_5902289cafab3.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN SON HABERLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#282850","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5902289cafab3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5902289cafab3.td_column_number = "1";
block_td_uid_7_5902289cafab3.block_type = "td_block_9";
block_td_uid_7_5902289cafab3.post_count = "10";
block_td_uid_7_5902289cafab3.found_posts = "334";
block_td_uid_7_5902289cafab3.header_color = "#282850";
block_td_uid_7_5902289cafab3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5902289cafab3.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_7_5902289cafab3);
</script><h4 class="block-title"><span>EN SON HABERLER</span></h4><div id=td_uid_7_5902289cafab3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/turkcell-yeter-cektigin-shorty-awards-1535/" rel="bookmark" title="Turkcell Yeter Çektiğin ile Shorty Awards&#8217;ta büyük ödülün sahibi oldu">Turkcell Yeter Çektiğin ile Shorty Awards&#8217;ta büyük ödülün sahibi oldu</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T16:20:39+00:00" >27 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/visa-everywhere-avrupa-2017-1532/" rel="bookmark" title="Visa Everywhere Avrupalı girişimcileri yarışmaya davet ediyor">Visa Everywhere Avrupalı girişimcileri yarışmaya davet ediyor</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T15:19:54+00:00" >27 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/letz-bic-angels-yatirim-1529/" rel="bookmark" title="Letz: Arkadaşlarınızla bir şeyler yapmak istediğinizde bunu kolaylıkla gerçekleştirin">Letz: Arkadaşlarınızla bir şeyler yapmak istediğinizde bunu kolaylıkla gerçekleştirin</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T12:44:05+00:00" >27 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/twitter-kullanici-sayisi-yuzde-11-artis-1527/" rel="bookmark" title="Twitter yılın ilk çeyreğinde ihtiyaç duyduğu başarıyı yakaladı">Twitter yılın ilk çeyreğinde ihtiyaç duyduğu başarıyı yakaladı</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T18:14:53+00:00" >26 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/instagram-kullanici-sayisi-700-milyon-1524/" rel="bookmark" title="Instagram&#8217;ın büyüme hızı her geçen gün artıyor">Instagram&#8217;ın büyüme hızı her geçen gün artıyor</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T17:49:34+00:00" >26 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/tusiad-e-ticaret-raporu-1521/" rel="bookmark" title="TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli">TÜSİAD: E-ticarette güçlü potansiyel hızlı büyümeye dönüştürülmeli</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T15:38:00+00:00" >25 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/tansu-yegen-twitter-kapatiyor-1511/" rel="bookmark" title="Samsung Türkiye Başkan Yardımcısı Tansu Yeğen Twitter hesabını kapatıyor">Samsung Türkiye Başkan Yardımcısı Tansu Yeğen Twitter hesabını kapatıyor</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:46:45+00:00" >24 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/alphabet-uber-otonom-surus-suclama-1515/" rel="bookmark" title="Alphabet Uber&#8217;i çaldığı otonom sürüş teknolojisini saklamakla suçluyor">Alphabet Uber&#8217;i çaldığı otonom sürüş teknolojisini saklamakla suçluyor</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:04:26+00:00" >24 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/netflix-orijinal-icerik-yatirim-1513/" rel="bookmark" title="Netflix orijinal içerik sayısını artırmak için 1 milyar dolarlık yeni yatırım peşinde">Netflix orijinal içerik sayısını artırmak için 1 milyar dolarlık yeni yatırım peşinde</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T16:46:40+00:00" >24 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.birnoktabir.com/xiaomi-mi-6-ozellikleri-1504/" rel="bookmark" title="Xiaomi Mi 6 tanıtıldı: Snapdragon 835 işlemci, 6 GB RAM">Xiaomi Mi 6 tanıtıldı: Snapdragon 835 işlemci, 6 GB RAM</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T19:16:02+00:00" >19 Nisan 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/1NBir" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/1NBir" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.twitter.com/1NBir" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-en-alt-menu-container"><ul id="menu-en-alt-menu" class="td-subfooter-menu"><li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1006"><a href="https://www.birnoktabir.com/">Birnoktabir</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1009"><a href="https://www.birnoktabir.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1005"><a href="https://www.birnoktabir.com/kunye/">Künye</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1004"><a href="https://www.birnoktabir.com/iletisim/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Birnoktabir 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5902289cc6b9c
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Sonraki","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"nextText":"Sonraki","prevText":"\u00d6nceki","currentText":"Bug\u00fcn","closeText":"Tamamland\u0131"}};/* ]]> */ </script><script type='text/javascript' src='https://www.birnoktabir.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"911 https:\/\/www.birnoktabir.com\/?p=911","disqusShortname":"birnoktabir","disqusTitle":"BKM: 2016\u2019da t\u00fcketici tasarrufa y\u00f6neldi, l\u00fcks t\u00fcketimi azaltt\u0131","disqusUrl":"https:\/\/www.birnoktabir.com\/bkm-2016-kartli-odeme-pazari-911\/","options":{"manualSync":false},"postId":"911"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"birnoktabir"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birnoktabir.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.birnoktabir.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.birnoktabir.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=11133443; 
var sc_invisible=1; 
var sc_security="056808ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/web-analytics/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/11133443/0/056808ee/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-58', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)

 Served from: www.birnoktabir.com @ 2017-04-27 20:21:32 by W3 Total Cache -->