<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.birnoktabir.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg" /><meta name="author" content="Sabri Küstür">

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı</title>
<meta name="description" content="Medium, ekibinin üçte birine karşılık gelen 50 çalışanını işten çıkardığını açıkladı. Şirket yeni bir iş modelinin de arayışında."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı" />
<meta property="og:description" content="Medium, ekibinin üçte birine karşılık gelen 50 çalışanını işten çıkardığını açıkladı. Şirket yeni bir iş modelinin de arayışında." />
<meta property="og:url" content="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" />
<meta property="og:site_name" content="BirNoktaBir" />
<meta property="article:author" content="http://www.facebook.com/sabrikustur" />
<meta property="article:tag" content="gelir modeli" />
<meta property="article:tag" content="işten çıkarma" />
<meta property="article:tag" content="medium" />
<meta property="article:tag" content="reklam" />
<meta property="article:section" content="Girişimler" />
<meta property="article:published_time" content="2017-01-05T22:07:53+02:00" />
<meta property="article:modified_time" content="2017-01-05T22:17:31+02:00" />
<meta property="og:updated_time" content="2017-01-05T22:17:31+02:00" />
<meta property="og:image" content="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg" />
<meta property="og:image:width" content="1310" />
<meta property="og:image:height" content="873" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Medium, ekibinin üçte birine karşılık gelen 50 çalışanını işten çıkardığını açıkladı. Şirket yeni bir iş modelinin de arayışında." />
<meta name="twitter:title" content="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı" />
<meta name="twitter:image" content="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg" />
<meta name="twitter:creator" content="@sabrikustur" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BirNoktaBir &raquo; beslemesi" href="http://www.birnoktabir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BirNoktaBir &raquo; yorum beslemesi" href="http://www.birnoktabir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BirNoktaBir &raquo; Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı yorum beslemesi" href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.birnoktabir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700&#038;subset=latin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.birnoktabir.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.birnoktabir.com/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.birnoktabir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.birnoktabir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.birnoktabir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.birnoktabir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.birnoktabir.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.birnoktabir.com/?p=726' />
<link rel="alternate" type="application/json+oembed" href="http://www.birnoktabir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.birnoktabir.com%2Fmedium-yeni-gelir-modeli-cikarma-726%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.birnoktabir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.birnoktabir.com%2Fmedium-yeni-gelir-modeli-cikarma-726%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.birnoktabir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.birnoktabir.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.birnoktabir.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/www.birnoktabir.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ee398d";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-726 single-format-standard medium-yeni-gelir-modeli-cikarma single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/1NBir" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/1NBir" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/1NBir" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="http://www.birnoktabir.com/kategori/girisimler/">GİRİŞİMLER</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.birnoktabir.com/kategori/mobil/">MOBİL</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.birnoktabir.com/kategori/cihazlar/">CİHAZLAR</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14"><a>DİĞER KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.birnoktabir.com/kategori/sosyal/">Sosyal</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.birnoktabir.com/kategori/ticaret/">Ticaret</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.birnoktabir.com/kategori/gelisen-teknolojiler/">Gelişen Teknolojiler</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.birnoktabir.com/kategori/medya/">Medya</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.birnoktabir.com/kategori/ulasim/">Ulaşım</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.birnoktabir.com/kategori/incelemeler/">İNCELEMELER</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.birnoktabir.com/video/">VİDEO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.birnoktabir.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Arama</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi geri alın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.birnoktabir.com/">
            <img class="td-retina-data" data-retina="http://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web2x.png" src="http://www.birnoktabir.com/wp-content/uploads/2016/11/birnoktabir_v1272x90.gif" alt=""/>
            <span class="td-visual-hidden">BirNoktaBir</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.birnoktabir.com/">
		<img class="td-retina-data" data-retina="http://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web2x.png" src="http://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.birnoktabir.com/">
		<img class="td-retina-data" data-retina="http://www.birnoktabir.com/wp-content/uploads/2016/10/birnbir_logo_web2x.png" src="http://www.birnoktabir.com/wp-content/uploads/2016/11/birnoktabir_v1272x90.gif" alt=""/>
	</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.birnoktabir.com/kategori/girisimler/">GİRİŞİMLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.birnoktabir.com/kategori/mobil/">MOBİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.birnoktabir.com/kategori/cihazlar/">CİHAZLAR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a>DİĞER KATEGORİLER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="http://www.birnoktabir.com/kategori/sosyal/">Sosyal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.birnoktabir.com/kategori/ticaret/">Ticaret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.birnoktabir.com/kategori/gelisen-teknolojiler/">Gelişen Teknolojiler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.birnoktabir.com/kategori/medya/">Medya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.birnoktabir.com/kategori/ulasim/">Ulaşım</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://www.birnoktabir.com/kategori/incelemeler/">İNCELEMELER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18"><a href="http://www.birnoktabir.com/video/">VİDEO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.birnoktabir.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-726" class="post-726 post type-post status-publish format-standard has-post-thumbnail hentry category-girisimler category-sosyal tag-gelir-modeli tag-isten-cikarma tag-medium tag-reklam" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.birnoktabir.com/">
                                  <span itemprop="name">Ana sayfa</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm mesajlarını görüntüle Sosyal" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.birnoktabir.com/kategori/sosyal/">
                                  <span itemprop="name">Sosyal</span>    </a>    <meta itemprop="position" content = "2"></span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.birnoktabir.com/kategori/girisimler/">Girişimler</a></li><li class="entry-category"><a  href="http://www.birnoktabir.com/kategori/sosyal/">Sosyal</a></li></ul>
                        <header>
                            <h1 class="entry-title">Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="http://www.birnoktabir.com/author/1n1admin/">Sabri Küstür</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T22:07:53+00:00" >5 Ocak 2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.birnoktabir.com%2Fmedium-yeni-gelir-modeli-cikarma-726%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Medium+yeni+bir+i%C5%9F+modeli+ararken+%C3%A7al%C4%B1%C5%9Fanlar%C4%B1n%C4%B1n+%C3%BC%C3%A7te+birini+de+%C3%A7%C4%B1kard%C4%B1&url=http%3A%2F%2Fwww.birnoktabir.com%2Fmedium-yeni-gelir-modeli-cikarma-726%2F&via=1NBir"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/&amp;media=http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Medium+yeni+bir+i%C5%9F+modeli+ararken+%C3%A7al%C4%B1%C5%9Fanlar%C4%B1n%C4%B1n+%C3%BC%C3%A7te+birini+de+%C3%A7%C4%B1kard%C4%B1%20-%20http%3A%2F%2Fwww.birnoktabir.com%2Fmedium-yeni-gelir-modeli-cikarma-726%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <p><img class="alignnone size-full wp-image-727" src="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg" alt="medium" width="1310" height="873" srcset="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg 1310w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-300x200.jpeg 300w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-768x512.jpeg 768w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-1024x682.jpeg 1024w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-630x420.jpeg 630w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-1260x840.jpeg 1260w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-640x427.jpeg 640w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-1280x853.jpeg 1280w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-681x454.jpeg 681w" sizes="(max-width: 1310px) 100vw, 1310px" />Yayın platformu Medium, ekibinin üçte birine karşılık gelen 50 çalışanını işten çıkardığını açıkladı. Şirketin reklam tabanlı iş modeliyle ilgili olarak son zamanlarda endişeler artmaya başlamıştı.</p>
<p>Şirket sayfa görüntüleme tabanlı reklam politikasına alternatif olacak yeni yaklaşımlar arayacağını, bu sayede yazarlar için kazançlı ve sürdürülebilir bir alternatif geliştirmeyi umduğunu söylemişti.</p>
<p>Medium CEO&#8217;su Ev Williams&#8217;ın söylediğine göre aslında mevcut yollarında da seyretmemeleri için hiçbir neden yokmuş. Ancak ellerinde momentum ve yeterli öz kaynak varken, proaktif değişiklikler yapmanın yerinde olacağına, bunu yapmadıkları takdirde başlangıçta ortaya koydukları büyük misyonda başarısız olmalarının söz konusu olduğu kanısına varmışlar.</p>
<p>Williams Medium&#8217;ın geçen yıl ürün olarak popülaritesini artırdığını, okuyucular ve yayınlanan yazılar bazında yüzde 300 büyüme kaydedildiğini söyledi. Şirket, aylık 60 milyon okuyucusunun olduğunu iddia ediyor. Ayrıca bir düzineden fazla butik yayıncı da işlerini bu platforma taşımaları amacıyla davet edildi. Bunların arasında Awl Network ve Bill Simmons&#8217;ın yeni yayını The Ringer da bulunuyor. Medium reklam gelirini yayıncılarla bölüşüyordu. Şimdi bu yayıncılarla nasıl bir yol izleneceği bilinmiyor.</p>
<p>Williams reklam pazarından da dert yandı, pazarın akılsızca yapılan tıklama tuzaklarına, yalan haberlere ve diğer arzu edilmeyen içeriklere doğru ilerlediğine inanmaya başladığını vurguladı. Williams&#8217;a göre reklamla işleyen medya sistemi kırıldı, insanlara hizmet etmiyor. Aslında, insanlara hizmet için de tasarlanmadı. Williams&#8217;ın bahsetmediği noktalardan bir tanesi çevrim içi reklam pazarında aşırı rekabetin olduğu ve rekabette çoğunlukla Facebook ve Google&#8217;ın ön plana çıktığı. Medium ne kadar çok yayıncıyla iş anlaşması yapsın, yatırımcılarının umduğu büyüklüğe hiçbir zaman ulaşmayabilir.</p>
<p>Medium&#8217;ın reklam gelirlerine dayalı eski gelir modeli yerine kuracağı yeni iş modeli nasıl olacak? Şirket bunun hakkında henüz bilgi vermiyor. Ancak alternatifler arasında aboneliklerin, para karşılığı sunulan yazıların ve bahşiş kutularının olabileceği söyleniyor. Bunların Medium için reklamlardan daha fazla gelir yaratıp yaratmayacağını da şu an için söylemek zor. Görünüşe göre, şirket tamamen yeni bir model geliştirmek istiyor. Eğer bunu başarırsa, sadece kendisi için değil, yazarları, yayıncıları ve okuyucuları için de önemli bir iş yapmış olacak. Ancak bunu gerçekleştirmenin fazlasıyla zor olacağı gibi bir gerçek de ortada duruyor.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>KAYNAK</span><a rel="nofollow" href="https://blog.medium.com/renewing-mediums-focus-98f374a960be#.qlsvro6km">MEDIUM</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="http://www.birnoktabir.com/konu/gelir-modeli/">gelir modeli</a></li><li><a href="http://www.birnoktabir.com/konu/isten-cikarma/">işten çıkarma</a></li><li><a href="http://www.birnoktabir.com/konu/medium/">medium</a></li><li><a href="http://www.birnoktabir.com/konu/reklam/">reklam</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.birnoktabir.com/intel-5g-modem-ozellikleri-723/">Intel akıllı telefon, drone, otomobil ve diğer bağlı cihazlar için 5G modem çıkardı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="http://www.birnoktabir.com/tesla-2016-sevkiyat-730/">Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.birnoktabir.com/author/1n1admin/">Sabri Küstür</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sabri Küstür"></span><meta itemprop="datePublished" content="2017-01-05T22:07:53+00:00"><meta itemprop="dateModified" content="2017-01-05T22:17:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.birnoktabir.com/wp-content/uploads/2016/11/birnoktabir_v1272x90.gif"></span><meta itemprop="name" content="BirNoktaBir"></span><meta itemprop="headline " content="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg"><meta itemprop="width" content="1310"><meta itemprop="height" content="873"></span>        </footer>

    <script>var block_td_uid_2_5871d24f3182b = new tdBlock();
block_td_uid_2_5871d24f3182b.id = "td_uid_2_5871d24f3182b";
block_td_uid_2_5871d24f3182b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5871d24f3182b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":726,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5871d24f3182b.td_column_number = "3";
block_td_uid_2_5871d24f3182b.block_type = "td_block_related_posts";
block_td_uid_2_5871d24f3182b.post_count = "3";
block_td_uid_2_5871d24f3182b.found_posts = "3";
block_td_uid_2_5871d24f3182b.header_color = "";
block_td_uid_2_5871d24f3182b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5871d24f3182b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5871d24f3182b);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5871d24f3182b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5871d24f3182b" ><h4 class="td-related-title"><a id="td_uid_3_5871d24f35d42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5871d24f3182b" href="#">İLGİLİ YAZILAR</a><a id="td_uid_4_5871d24f35e4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5871d24f3182b" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_2_5871d24f3182b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.birnoktabir.com/apple-nbcuniversal-haberler-reklam-317/" rel="bookmark" title="Apple NBCUniversal ile Haberler servisinde reklam satışı yapacak"><img width="238" height="178" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2016/11/apple-haberler-081116-238x178.jpg" srcset="http://www.birnoktabir.com/wp-content/uploads/2016/11/apple-haberler-081116-238x178.jpg 238w, http://www.birnoktabir.com/wp-content/uploads/2016/11/apple-haberler-081116-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Apple NBCUniversal ile Haberler servisinde reklam satışı yapacak"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/apple-nbcuniversal-haberler-reklam-317/" rel="bookmark" title="Apple NBCUniversal ile Haberler servisinde reklam satışı yapacak">Apple NBCUniversal ile Haberler servisinde reklam satışı yapacak</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.birnoktabir.com/facebook-reklam-geliri-yavaslama-276/" rel="bookmark" title="Facebook reklam gelirindeki artışın yavaşlamasını öngörüyor"><img width="238" height="178" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2016/11/facebook-logo-031116-238x178.jpg" srcset="http://www.birnoktabir.com/wp-content/uploads/2016/11/facebook-logo-031116-238x178.jpg 238w, http://www.birnoktabir.com/wp-content/uploads/2016/11/facebook-logo-031116-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Facebook reklam gelirindeki artışın yavaşlamasını öngörüyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/facebook-reklam-geliri-yavaslama-276/" rel="bookmark" title="Facebook reklam gelirindeki artışın yavaşlamasını öngörüyor">Facebook reklam gelirindeki artışın yavaşlamasını öngörüyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.birnoktabir.com/snapchat-reklam-paylasmak-istemiyor-122/" rel="bookmark" title="Snapchat medya ortaklarıyla reklam parasını paylaşmak istemiyor"><img width="238" height="178" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2016/10/snapchat-logo-191016-238x178.jpg" srcset="http://www.birnoktabir.com/wp-content/uploads/2016/10/snapchat-logo-191016-238x178.jpg 238w, http://www.birnoktabir.com/wp-content/uploads/2016/10/snapchat-logo-191016-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Snapchat medya ortaklarıyla reklam parasını paylaşmak istemiyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/snapchat-reklam-paylasmak-istemiyor-122/" rel="bookmark" title="Snapchat medya ortaklarıyla reklam parasını paylaşmak istemiyor">Snapchat medya ortaklarıyla reklam parasını paylaşmak istemiyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5871d24f3182b" data-td_block_id="td_uid_2_5871d24f3182b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5871d24f3182b" data-td_block_id="td_uid_2_5871d24f3182b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="600" data-theme="light" data-link-color="#250285" href="https://twitter.com/1NBir">Tweets by 1NBir</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1NBir&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=166223686791332" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_5_5871d24f3d5ce_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_5_5871d24f3d5ce" ><script>var block_td_uid_5_5871d24f3d5ce = new tdBlock();
block_td_uid_5_5871d24f3d5ce.id = "td_uid_5_5871d24f3d5ce";
block_td_uid_5_5871d24f3d5ce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN SON YAZILAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5871d24f3d5ce_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5871d24f3d5ce.td_column_number = "1";
block_td_uid_5_5871d24f3d5ce.block_type = "td_block_13";
block_td_uid_5_5871d24f3d5ce.post_count = "5";
block_td_uid_5_5871d24f3d5ce.found_posts = "166";
block_td_uid_5_5871d24f3d5ce.header_color = "#";
block_td_uid_5_5871d24f3d5ce.ajax_pagination_infinite_stop = "";
block_td_uid_5_5871d24f3d5ce.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_5_5871d24f3d5ce);
</script><h4 class="block-title"><span>EN SON YAZILAR</span></h4><div id=td_uid_5_5871d24f3d5ce class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.birnoktabir.com/google-hangouts-limes-audio-743/" rel="bookmark" title="Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio&#8217;yu satın aldı"><img width="341" height="220" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2017/01/google-hangouts-060117-341x220.jpg" srcset="http://www.birnoktabir.com/wp-content/uploads/2017/01/google-hangouts-060117-341x220.jpg 341w, http://www.birnoktabir.com/wp-content/uploads/2017/01/google-hangouts-060117-682x415.jpg 682w" sizes="(-webkit-min-device-pixel-ratio: 2) 682px, (min-resolution: 192dpi) 682px, (max-width: 768px) 682px, 341px" alt="" title="Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio&#8217;yu satın aldı"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/google-hangouts-limes-audio-743/" rel="bookmark" title="Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio&#8217;yu satın aldı">Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio&#8217;yu satın aldı</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T18:07:47+00:00" >6 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://www.birnoktabir.com/google-hangouts-limes-audio-743/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.birnoktabir.com/microsoft-connected-vehicle-platform-739/" rel="bookmark" title="Microsoft bağlı otomobiller için bulut platformu geliştirdi"><img width="341" height="220" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2017/01/microsoft-connected-vehicle-platform-060117-341x220.jpeg" srcset="http://www.birnoktabir.com/wp-content/uploads/2017/01/microsoft-connected-vehicle-platform-060117-341x220.jpeg 341w, http://www.birnoktabir.com/wp-content/uploads/2017/01/microsoft-connected-vehicle-platform-060117-682x402.jpeg 682w" sizes="(-webkit-min-device-pixel-ratio: 2) 682px, (min-resolution: 192dpi) 682px, (max-width: 768px) 682px, 341px" alt="" title="Microsoft bağlı otomobiller için bulut platformu geliştirdi"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/microsoft-connected-vehicle-platform-739/" rel="bookmark" title="Microsoft bağlı otomobiller için bulut platformu geliştirdi">Microsoft bağlı otomobiller için bulut platformu geliştirdi</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T17:05:05+00:00" >6 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://www.birnoktabir.com/microsoft-connected-vehicle-platform-739/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.birnoktabir.com/artirilmis-gerceklik-touch-surgery-735/" rel="bookmark" title="Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak"><img width="341" height="220" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2017/01/touch-surgery-logo-060117-341x220.jpg" srcset="http://www.birnoktabir.com/wp-content/uploads/2017/01/touch-surgery-logo-060117-341x220.jpg 341w, http://www.birnoktabir.com/wp-content/uploads/2017/01/touch-surgery-logo-060117-682x350.jpg 682w" sizes="(-webkit-min-device-pixel-ratio: 2) 682px, (min-resolution: 192dpi) 682px, (max-width: 768px) 682px, 341px" alt="artırılmış gerçeklik" title="Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/artirilmis-gerceklik-touch-surgery-735/" rel="bookmark" title="Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak">Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:23:38+00:00" >6 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://www.birnoktabir.com/artirilmis-gerceklik-touch-surgery-735/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.birnoktabir.com/tesla-2016-sevkiyat-730/" rel="bookmark" title="Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi"><img width="341" height="220" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117-341x220.jpg" srcset="http://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117-341x220.jpg 341w, http://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117-682x440.jpg 682w" sizes="(-webkit-min-device-pixel-ratio: 2) 682px, (min-resolution: 192dpi) 682px, (max-width: 768px) 682px, 341px" alt="" title="Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/tesla-2016-sevkiyat-730/" rel="bookmark" title="Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi">Tesla 2016&#8217;da 76 bin araç sevkiyatı gerçekleştirdi</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T09:35:10+00:00" >6 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://www.birnoktabir.com/tesla-2016-sevkiyat-730/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" rel="bookmark" title="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı"><img width="341" height="220" class="entry-thumb" src="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-341x220.jpeg" srcset="http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-341x220.jpeg 341w, http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117-682x440.jpeg 682w" sizes="(-webkit-min-device-pixel-ratio: 2) 682px, (min-resolution: 192dpi) 682px, (max-width: 768px) 682px, 341px" alt="medium" title="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" rel="bookmark" title="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı">Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T22:07:53+00:00" >5 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/1NBir" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/1NBir" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.twitter.com/1NBir" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Birnoktabir 2016                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5871d24f91f2f
    -->

    <script type='text/javascript' src='http://www.birnoktabir.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.birnoktabir.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.birnoktabir.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"726 http:\/\/www.birnoktabir.com\/?p=726","disqusShortname":"birnoktabir","disqusTitle":"Medium yeni bir i\u015f modeli ararken \u00e7al\u0131\u015fanlar\u0131n\u0131n \u00fc\u00e7te birini de \u00e7\u0131kard\u0131","disqusUrl":"http:\/\/www.birnoktabir.com\/medium-yeni-gelir-modeli-cikarma-726\/","options":{"manualSync":false},"postId":"726"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birnoktabir.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"birnoktabir"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birnoktabir.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.birnoktabir.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.birnoktabir.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=11133443; 
var sc_invisible=1; 
var sc_security="056808ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/web-analytics/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/11133443/0/056808ee/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-58', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>